Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 166
Алфа Ромео 166 Въпроси и отговори, свързани с поддръжката. Съвети при покупка.

Reply
 
Thread Tools Display Modes
Old 12-03-2018, 23:55   #1
DjPikasso
Младши алфист
 
DjPikasso's Avatar
 
Join Date: Aug 2016
Location: Девин
Posts: 9
Default Проблем с климатроника

Колеги, имам леко странен проблем с климатроника. Когато го настроя на 25 до 28 градуса духа хладно, но когато го пусна на макс започва да духа много топло, после пак свалям с един градус и пак хлад, много досадно . Някой сблъсквал ли се е с подобен проблем, че не успях да намеря нещо по форума? АР 166 136к.с. 1999г. 2.4гтд
__________________
166 2,4GTD 136 коня 1999г.
DjPikasso is offline   Reply With Quote
Old 13-03-2018, 01:03   #2
lordliness
Скитник
 
lordliness's Avatar
 
Join Date: Nov 2010
Location: Corellia
Posts: 5,254
Default

Ако в купето температурата е такава е нормално да духа по хладно и моят прави така.
__________________
Не всички, които се скитат, са изгубени.
lordliness is offline   Reply With Quote
Old 13-03-2018, 01:23   #3
DjPikasso
Младши алфист
 
DjPikasso's Avatar
 
Join Date: Aug 2016
Location: Девин
Posts: 9
Default

Quote:
Originally Posted by lordliness View Post
Ако в купето температурата е такава е нормално да духа по хладно и моят прави така.
Това го прави при външна температура - 1 градуса, а двигателя е загрял но в купето е чуствително хладно
__________________
166 2,4GTD 136 коня 1999г.
DjPikasso is offline   Reply With Quote
Old 13-03-2018, 02:36   #4
lordliness
Скитник
 
lordliness's Avatar
 
Join Date: Nov 2010
Location: Corellia
Posts: 5,254
Default

Quote:
Originally Posted by DjPikasso View Post
Това го прави при външна температура - 1 градуса, а двигателя е загрял но в купето е чуствително хладно
Почисти датчика за температура в купето, виж вентилаторчето дали върти. А усещането за топло студенно е доста субективно, премери с термометър на колко градуса духа.
__________________
Не всички, които се скитат, са изгубени.
lordliness is offline   Reply With Quote
Old 13-03-2018, 16:49   #5
DjPikasso
Младши алфист
 
DjPikasso's Avatar
 
Join Date: Aug 2016
Location: Девин
Posts: 9
Default

Quote:
Originally Posted by lordliness View Post
Почисти датчика за температура в купето, виж вентилаторчето дали върти. А усещането за топло студенно е доста субективно, премери с термометър на колко градуса духа.
Проверих датчика до контактния ключ (ако става въпрос за същия) вентилаторчето не работеше как да разбера дали самия датчик работи и има ли и други такива в купето?
__________________
166 2,4GTD 136 коня 1999г.
DjPikasso is offline   Reply With Quote
Old 13-03-2018, 17:01   #6
lordliness
Скитник
 
lordliness's Avatar
 
Join Date: Nov 2010
Location: Corellia
Posts: 5,254
Default

Май нямаше друг. Виж това вентилаторче, ако го раздвижиш дали ще тръгне.
__________________
Не всички, които се скитат, са изгубени.
lordliness is offline   Reply With Quote
Old 13-03-2018, 18:46   #7
DjPikasso
Младши алфист
 
DjPikasso's Avatar
 
Join Date: Aug 2016
Location: Девин
Posts: 9
Default

До сега се занимавах с него но го оправих. 😀Също така реших да проверя и прословутата клапа за смесване на въздуха и какво да видя изненадааа счупена😡 май ще си имам работа 🤣
__________________
166 2,4GTD 136 коня 1999г.
DjPikasso is offline   Reply With Quote
Old 14-03-2018, 11:39   #8
Trenkata
Запален алфист
 
Trenkata's Avatar
 
Join Date: Feb 2017
Posts: 173
Default

Я кажете как се сваля това вентилаторче,защото имам подобни симптоми.
Trenkata is offline   Reply With Quote
Old 14-03-2018, 18:39   #9
DjPikasso
Младши алфист
 
DjPikasso's Avatar
 
Join Date: Aug 2016
Location: Девин
Posts: 9
Default

На две винтчета е колега
Attached Thumbnails
IMG_20180314_171005.jpg   IMG_20180314_171035.jpg  
__________________
166 2,4GTD 136 коня 1999г.
DjPikasso is offline   Reply With Quote
Old 16-03-2018, 08:41   #10
Trenkata
Запален алфист
 
Trenkata's Avatar
 
Join Date: Feb 2017
Posts: 173
Default

Мерси.
Trenkata is offline   Reply With Quote
Old 16-03-2018, 14:01   #11
nhg
...
 
nhg's Avatar
 
Join Date: Feb 2008
Location: Габрово
Age: 44
Posts: 488
Default

А да питам и аз: до вилката как най-лесно се достигаше?
Четох разни стари теми, ама нещо не намерих
ПС: всички други процедури с почистване на вентилаторче, бушони, релета и пр. ги минах, но въпросния бушон продължава да изгаря по някаква причина (климатика/вентилатора сработва няколко пъти и после пак нищо..)
__________________
166 2.0 TS - back in the game - 10x 2 164td!!
x145 1.6 boxer
nhg is offline   Reply With Quote
Old 16-03-2018, 14:35   #12
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 13,461
Default

За да стигнеш до механизма на клапата трябва да свалиш пластмасата в основата на стъклото:



Пипни бушона, гнездото му и релето, дали греят, когато вентилаторът работи. Ако да, проблемът е все пак в лоши ел. връзки там.
__________________


159 1.8 MPI
166 2.0 TS (ex)
ecotronic is offline   Reply With Quote
Old 17-03-2018, 10:49   #13
nhg
...
 
nhg's Avatar
 
Join Date: Feb 2008
Location: Габрово
Age: 44
Posts: 488
Default

Quote:
Originally Posted by ecotronic View Post
...

Пипни бушона, гнездото му и релето, дали греят, когато вентилаторът работи. Ако да, проблемът е все пак в лоши ел. връзки там.
Абе аз имам едни други съмнения (може би гори като пусна подгрева на стъклото/огледалата), ама нямаше кога да проверя
Утре ще се занимавам - заредил съм 5-6 бушона..
Благодарско за инфото
__________________
166 2.0 TS - back in the game - 10x 2 164td!!
x145 1.6 boxer
nhg is offline   Reply With Quote
Old 18-03-2018, 19:43   #14
nhg
...
 
nhg's Avatar
 
Join Date: Feb 2008
Location: Габрово
Age: 44
Posts: 488
Default

Мдаам, лоши контакти/връзки - екото пак беше прав
Но сега пък ми изчезна подгрева.... Мноого го обичам този италиански инжИнер Тоци Бегали!!
__________________
166 2.0 TS - back in the game - 10x 2 164td!!
x145 1.6 boxer
nhg is offline   Reply With Quote
Old 12-05-2018, 19:46   #15
tweety
Запален алфист
 
tweety's Avatar
 
Join Date: Jan 2012
Location: Sofia
Age: 29
Posts: 205
Default

Ще използвам темата за да потърся помощ от вас за следният проблем, който имам.
От началото на сезона (преди около месец) реших да използвам климатика. Изненадата беше, че компресора просто не тръгна. Вентилатора в купето си работи, не изписва грешка и всичко е ок, но няма никаква разлика дали "econ" е активно или не. Обикновенно усещам по оборотите и мощността на колата, когата компресора стартира, но при мен не тръгва изобщо.

Днес ходих да проверят нивото на фреона - никога до сега (за 6 години) не съм я пълнил защото не е изпускала. След проверка на количеството се оказа, че фреон си имам достатъчно, така че не е от там проблема. При замерване захранването на компресора се оказа, че не идва такова при уж пуснат компресор така че проблема е някъде в електрониката вероятно.
Проверих всички предпазители при чистачките и при сваляне и замерване един по един се оказа, че всички са здрави. Не успях да забележа лоша връзка около тях. Релетата нямам идея как да проверя и дори кое е за компресора.

Стандартно, като пусна климатика заедно с компресора се пуска и първата степен на перката. В момента при мен дори и перката не стартира.
При проверка и тест с FES и двете степени на перката тръгват. При тест на "AC relay (или нещо такова)" нищо не се случи (нз какво трябваше да стане).

Относно грешките - имах записана 1 грешна от ICS - B102A - Communication line: Clima commands/Clima control unit. Не успях да намеря информация за тази грешка.

Моля да дадете мнение и евентуално схеми по които да започна да търся проблема.
Колата е 166 2.4 140 кс
tweety is offline   Reply With Quote
Reply
Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 166 « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 08:43.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.