Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 166
Алфа Ромео 166 Въпроси и отговори, свързани с поддръжката. Съвети при покупка.

Reply
 
Thread Tools Display Modes
Old 10-01-2017, 19:22   #1
идеалчо
Младши алфист
 
Join Date: Jan 2017
Posts: 13
Default блокирал лост на автоматика алфа 166

Здравейте!Моля предварително да бъда извинен,но погледнах с търсачката,както съветва Pinky,но не намерих такава тема.Ако все пак има,нека модератора да ме извини!
Та,проблема е следният.Имам Алфа Ромео 166 2,4 фейслифт,2004 го,автоматик.Колата е моя от 2012 год. и досега не съм имал абсолютно никакъв проблем,при все че вече е на над 300 000 км.Днес обаче,ми се случи следното.Запалих сутринта и опитах да включа от паркинг на директна,не успях.Лоста е блокирал на позиция паркинг и не помръдва,а а на таблото изписва че съм на задна и и се чува пищене,все едно наистина стм на задна.Извиках един познат с уред,да изчисти евентуална грешка.При диагностиката,показва грешка U 1701,но не може да бъде изтрита.Помагайте,колеги!!!
идеалчо is offline   Reply With Quote
Old 10-01-2017, 20:44   #2
идеалчо
Младши алфист
 
Join Date: Jan 2017
Posts: 13
Default

Никой ли не се сблъсквал с такъв проблем?
идеалчо is offline   Reply With Quote
Old 11-01-2017, 10:52   #3
myato
No brain,no pain.
 
myato's Avatar
 
Join Date: Oct 2008
Location: Плевен
Posts: 3,842
Default

Провери "машинката" на спирачката. Грешката е за "нисък волтаж" от нея.
Иначе, някъде покрай лоста трябва да има механизъм за ръчно разблокиране. Нямам представа в конкретния случай къде е. Провери първо под капака на лоста.
__________________
Alfa Romeo 1.9 JTD 00
myato is offline   Reply With Quote
Old 11-01-2017, 11:00   #4
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 11,472
Default

От това, което успях да намеря, като инфо за тази грешка разбирам, че най-вероятно липсва референтно напрежение за някой от сензорите на положение в кутията. Това е много вероятно да се дължи на лоша връзка в някой конектор.

Почистването на връзките на модула за управление на скоросната кутия може да реши проблема.
__________________
166 2.0 T.S. "Progression"
ecotronic is offline   Reply With Quote
Old 11-01-2017, 11:19   #5
myato
No brain,no pain.
 
myato's Avatar
 
Join Date: Oct 2008
Location: Плевен
Posts: 3,842
Default

Като порових още малко, открих следната дефиниция на грешката - U1701 code on vehicles with electronically controlled automatic transmissions, the 3-4 shift solenoid is responsible for actuating the hydraulic circuits to activate clutches or bands that change gears inside the automatic transmission.
__________________
Alfa Romeo 1.9 JTD 00

.
myato is offline   Reply With Quote
Old 11-01-2017, 11:29   #6
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 11,472
Default

Quote:
Originally Posted by myato View Post
Като порових още малко, открих следната дефиниция на грешката - U1701 code on vehicles with electronically controlled automatic transmissions, the 3-4 shift solenoid is responsible for actuating the hydraulic circuits to activate clutches or bands that change gears inside the automatic transmission.
И малко по-надолу:

U1701 Alfa Romeo Trouble Repair :
The sensors receive a 5 volt reference signal from the PCM. As pressure readings change, the sensor varies the voltage and the computer reads that to determine input. In the case of a broken wire, the sensor never sees the voltage and the computer assumes a major fault. So if you get this U1701 Alfa Romeo code, first check to make sure you're getting a good 5 volt reference signal at the sensor.
__________________
166 2.0 T.S. "Progression"
ecotronic is offline   Reply With Quote
Old 11-01-2017, 11:42   #7
myato
No brain,no pain.
 
myato's Avatar
 
Join Date: Oct 2008
Location: Плевен
Posts: 3,842
Default

Quote:
Originally Posted by ecotronic View Post
И малко по-надолу:

U1701 Alfa Romeo Trouble Repair :
The sensors receive a 5 volt reference signal from the PCM. As pressure readings change, the sensor varies the voltage and the computer reads that to determine input. In the case of a broken wire, the sensor never sees the voltage and the computer assumes a major fault. So if you get this U1701 Alfa Romeo code, first check to make sure you're getting a good 5 volt reference signal at the sensor.
Тъй де, но видя ли малко по-нагоре пък за какво пишат и какво решение дават? Въобще не е ясно в крайна сметка това долу, за коя от двете системи се отнася. Де е трансмисия, де е горивна система.
__________________
Alfa Romeo 1.9 JTD 00
myato is offline   Reply With Quote
Old 11-01-2017, 11:54   #8
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 11,472
Default

Добре би било, ако колегата уточни и какво точно са диагностицирали.
__________________
166 2.0 T.S. "Progression"
ecotronic is offline   Reply With Quote
Old 11-01-2017, 12:30   #9
Classicalfamaniac
Старши алфист
 
Classicalfamaniac's Avatar
 
Join Date: Jul 2010
Location: София
Posts: 658
Default

Трябва да махнеш една малка кръгла тапичка отдясно на лоста, точно на тапицерията, от там ръчно се освобождава от P. Може да се окаже в авариен режим - само 3-та предавка на D. Потегля адски бавно, но се движи.
__________________
1990 164 V6 Aut.| 1996 164 Super T.S | 2003 166 JTD 150 Progression
Classicalfamaniac is online now   Reply With Quote
Old 11-01-2017, 14:41   #10
идеалчо
Младши алфист
 
Join Date: Jan 2017
Posts: 13
Default

Къде се намира тази машинка?
идеалчо is offline   Reply With Quote
Old 11-01-2017, 14:45   #11
nickgaidarov
Алфист-непукист
 
Join Date: Oct 2011
Posts: 1,839
Default

...

.
nickgaidarov is offline   Reply With Quote
Old 11-01-2017, 14:48   #12
идеалчо
Младши алфист
 
Join Date: Jan 2017
Posts: 13
Default

Колеги,направена е пълна диагностика-дава само тази грешка.Трима майстори виках и тримата вдигат рамене.Даже единият,искаше да му закарам колата в сервиза,за да разглобявал скоростната кутия.Тук ви снимах,в какво положение е под кората на лоста и не знам кое да натисна за да отблокирам.

http://prikachi.com/images/137/9017137A.jpg

---------- Post added at 15:48 ---------- Previous post was at 15:45 ----------

Докторе, трябва да си наистина голям оптимист, за да допуснеш, че Алфистът-идеалист прави разлика между трансмисия и горивна система...
За него важното е да запише участие във всяка възможна тема във всеки възможен раздел с някое copy/paste - всичко останало за него са подробности...
.................................
Колега,може да не разбирам много от коли,но не съм и слабоумен идиот.И при положение,че вчера се регистрирах за да потърся помощ,ме вкарваш в някакви филми,за участия в дискусии и раздели???
идеалчо is offline   Reply With Quote
Old 11-01-2017, 14:50   #13
nickgaidarov
Алфист-непукист
 
Join Date: Oct 2011
Posts: 1,839
Default

...

.
nickgaidarov is offline   Reply With Quote
Old 11-01-2017, 14:53   #14
идеалчо
Младши алфист
 
Join Date: Jan 2017
Posts: 13
Default

Ясно..извинявай
идеалчо is offline   Reply With Quote
Old 11-01-2017, 14:57   #15
nickgaidarov
Алфист-непукист
 
Join Date: Oct 2011
Posts: 1,839
Default

...

.
nickgaidarov is offline   Reply With Quote
Reply
Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 166 « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 21:27.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.