Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 159/Brera/Spider(946)
Алфа Ромео 159/Brera/Spider(946) Въпроси и отговори, свързани с поддръжката. Съвети при покупка.

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
Old 13-11-2017, 22:04   #1
kychka
Младши алфист
 
Join Date: Dec 2016
Location: Бургас
Posts: 9
Default Alfa Romeo 159 1.9 JTDM няма да запали двигател

Здравейте! Много извинявайте за мой лошо български език

Alfa Romeo 159 1.9 JTDM 16V, с ручна скоростна кутия, 2007г

Проблемът: стартира - стана навит, работеше за около 5 секунди, разтърси се и изчезна. Оттогава не започва.

Имам много време, когато грешката за предварително нагряване не е налице (pre heating glows not available), стартирало е през зимата при -15, двигателят работи гладко, динамично се движи, дебитът е добър. Не обърнах внимание на проблема.

Проверих заряда на батерията - 12.35, компютри. Диагнозата показа грешка P0683 (нагревателни свещи). По време на диагностиката улових надписа на инструмента "EBD unavailable". Апаратният панел светва, стартерът се завърта, чувам, че помпата се разклаща, маслото е добре, опитах се да го стартирам с друг ключ, проверих основните предпазители - работниците. След като компютърната диагностика изчисти грешките - още не запали двигател. Преди това това не е било така, че ако машината продължава 5 дни или повече, тя започва по-дълго (4-5 секунди), но все пак от 1 път. ангажиран ремен комплект промени 8 000 км. обратно, последната поддръжка и обслужвана кола, също преди 8000 мили (с изключение на горивния филтър).

Може ли наистина да е свещ или контролен блок свещ? тя в края на краищата се преобърна отново и после загологла. Приятелят ми казва, че това не са свещи, защото улицата е топла (+15) и автомобилът е дизелов.

Друг такъв нюанс и мисля, че не се отнася до проблема, но изведнъж - време е да смени съединителя, не се плъзга, но чувствам, че е време. Винаги съм карам колата със съединителя, когато го питам в началото. Може би след засаждането, то се разпадна в съединителя, спря и сега сензорът не вижда, че съединителят е изстискан и не го пуска да започне. Но това в моя твърде луд. Педалът се чувства същият, в кутията също всичко се превключва. Въпреки че трябва да се опитате с натиснат спирачка.

Преди всичко мисля да променям свещи на място, но всъщност не вярвам, че това ще помогне. Все пак мисля, че горивният филтър трябва да бъде заменен. Колата е в тясна улица на платен паркинг с абонамент и ако я евакуирам на услугата и там няма да бъде направено, паркирането ще бъде много проблематично.

Питам съвет, помощ в ремонт. Аз в г. Бургас и искам механик които може погледни и помогне почини колата.


-----------------------------------------------------
Версия на русском, может будет проще меня понять

Alfa Romeo 159 1.9 JTDM 16V МКПП 2007г

Проблема: завёл - завелась, поработала примерно 5 секунд затряслась и заглохла. С тех пор не заводится.

Я давно получаю ошибку pre heating glows not available (свечи нагрева не используются), при этом заводилась зимой в -15, работает двигатель ровно, едет динамично, расход хороший. На проблему внимания не обращал.

Проверил заряд АКБ - 12.35, комп. диагностика показала ошибку P0683 (свечи нагрева). во время диагностики словил надпись на приборке "EBD unavailable". Приборная панель загорается, стартер крутит, слышу как качает насос, масло в норме, пробовал заводить другим ключом, проверил основные предохранители - рабочие. После комп диагностики почистил ошибки - не завелась. Раньше такого не было, однако было такое, что если машина долго постоит (5 дней и более), то заводится подольше (4-5 сек), но всё же с 1 раза. ГРМ менял 8 тыс км. назад, последнее ТО тоже 8 тыс км назад (кроме топливного фильтра).

Это могут быть действительно свечи или блок управления ими? она ведь завелась сначала, а потом заглохла. Мой товарищ говорит, что это не свечи, т.к. на улице тепло (+15) и машина дизель.

Ещё такой нюанс и думаю он не относится к проблеме, но всё же вдруг - сцепление пора менять, оно не буксует, но чувствую, что уже пора. Машину всегда завожу с выжатым сцеплением как она это просит в начале. Быть может после заводки чё то развалилось в сцеплении, она заглохла и теперь датчик не видит что выжато сцепление и не даёт завести? Но это по моему слишком бредово. Педаль по ощущениям такая же, в коробке тоже всё ок переключается. Хотя надо попробовать с выжатым тормозом завести..

Первым делом думаю поменять свечи на месте, но не очень верю, что поможет. Ещё думаю топливный фильтр сменить. Машина стоит в узкой улочке на платной парковке с абонементом и если я эвакуирую её в сервис и там её не сделают, то припарковать назад будет очень проблемно.

Прошу совета и по возможности помощи в ремонте, диагностике. нахожусь в Бургасе.
kychka is offline   Reply With Quote
 
Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 159/Brera/Spider(946) « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 00:44.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.