Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 164
Алфа Ромео 164 Въпроси и отговори, свързани с поддръжката. Съвети при покупка.

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
Old 13-01-2018, 21:05   #1
kiko1213
АЛФОХОЛИК
 
kiko1213's Avatar
 
Join Date: Nov 2010
Location: Сливен
Age: 43
Posts: 120
Default лампата на маслото

Момчета пускам нова тема с молба за съвет,докато си блъскам главата с ангренажа ,дето го няма никъде,сега нова глупост...след обслужена глава и сменени сегменти и измерени лагери в норма...ми светна лампата на маслото а стрелката е над 4бара при 3000 об/мин.Гася и паля;не свети,в движение пак не свети падне ли на 900об/мин. става като червен гигант от плеядите.Пак гася и паля,не свети и т.н.Стрелката на налягането отчита 4 и малко при студен мотор и в обороти над 900 а при 900об/мин около 3 единици.Маслото е на 1000км COMA10/40 X-FLOW,знам че не е читаво,налях го за 3000км но май и толкова няма да изкара.Въпросът ми е какво друго може да е освен датчик,ниво на масло или скапано масло?С уважение към всички колеги,благодаря предварително!
kiko1213 is offline   Reply With Quote
 
Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 164 « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 11:23.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.