Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 166
Алфа Ромео 166 Въпроси и отговори, свързани с поддръжката. Съвети при покупка.

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
Old 10-01-2017, 20:22   #1
идеалчо
Младши алфист
 
Join Date: Jan 2017
Posts: 13
Default блокирал лост на автоматика алфа 166

Здравейте!Моля предварително да бъда извинен,но погледнах с търсачката,както съветва Pinky,но не намерих такава тема.Ако все пак има,нека модератора да ме извини!
Та,проблема е следният.Имам Алфа Ромео 166 2,4 фейслифт,2004 го,автоматик.Колата е моя от 2012 год. и досега не съм имал абсолютно никакъв проблем,при все че вече е на над 300 000 км.Днес обаче,ми се случи следното.Запалих сутринта и опитах да включа от паркинг на директна,не успях.Лоста е блокирал на позиция паркинг и не помръдва,а а на таблото изписва че съм на задна и и се чува пищене,все едно наистина стм на задна.Извиках един познат с уред,да изчисти евентуална грешка.При диагностиката,показва грешка U 1701,но не може да бъде изтрита.Помагайте,колеги!!!
идеалчо is offline   Reply With Quote
 
Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 166 « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 15:42.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.