Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 156/147/GT
Алфа Ромео 156/147/GT Въпроси и отговори, свързани с поддръжката. Съвети при покупка.

Reply
 
Thread Tools Display Modes
Old 10-02-2018, 14:46   #1
reapersl
Запален алфист
 
reapersl's Avatar
 
Join Date: Feb 2015
Posts: 127
Default Плафони

Колеги имам следният проблем, плафоните ми не светят отпред, отзад и багажника.. Бушоните са ок, на замерване плафоните показват 1-2 волта.. А би трябвало да е 12..някакви предположения какво и къде да погледна.. Качил снимка от диагностиката
Attached Thumbnails
Screenshot_20180210-141518.jpg  
reapersl is offline   Reply With Quote
Old 10-02-2018, 15:07   #2
bat_borko_
Запален алфист
 
Join Date: Feb 2009
Posts: 271
Default

Аз имах подобен проблем но само с плафона на багажника,оказа се мини ключе в самата брава на багажника,разглобих е почистих го и се оправи
bat_borko_ is offline   Reply With Quote
Old 10-02-2018, 16:15   #3
reapersl
Запален алфист
 
reapersl's Avatar
 
Join Date: Feb 2015
Posts: 127
Default

кой е точно бушона за плафоните...никъде не го намерих посочен конкретно ,за това ги проверих всичките и са ок...но все пак
reapersl is offline   Reply With Quote
Old 10-02-2018, 17:50   #4
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 13,049
Default

Само от споменаването на правена диагностика, се ориентирам, че вероятно иде реч за 147 - ца.

Напишете си модела и годината в подписа за да не се налага да се уточнява.

И ръчно ли не се палят плафоните?

Поразмърдай и почисти конектор "E" на боди компютъра и ако не се оправи, премери на неговия пин 33 дали има +12V.

__________________


159 1.8 MPI
166 2.0 TS (ex)
ecotronic is online now   Reply With Quote
Old 10-02-2018, 20:13   #5
reapersl
Запален алфист
 
reapersl's Avatar
 
Join Date: Feb 2015
Posts: 127
Default

Да 147 забравих да добавя преди феис 2001 две врати

---------- Post added at 20:13 ---------- Previous post was at 20:11 ----------

Не се палят никак... Нито с отваряне на вратите нито ръчно... Всичко друго в интериора си свети, утре ще проверя това
reapersl is offline   Reply With Quote
Old 10-02-2018, 20:19   #6
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 13,049
Default

Проводникът на 33 - ти пин трябва да е червен със зелена ивица.
__________________


159 1.8 MPI
166 2.0 TS (ex)
ecotronic is online now   Reply With Quote
Old 13-02-2018, 12:01   #7
Alex_26
Хайдутин СЕЛЯНДУР KILLER
 
Join Date: Sep 2014
Location: София
Posts: 3,732
Default

Или интерфейсът на бодито е умрял
Alex_26 is offline   Reply With Quote
Old 13-02-2018, 17:30   #8
reapersl
Запален алфист
 
reapersl's Avatar
 
Join Date: Feb 2015
Posts: 127
Default

Quote:
Originally Posted by ecotronic View Post
Проводникът на 33 - ти пин трябва да е червен със зелена ивица.
не съм я гледал още нямам време ,ще пиша кво е станало

---------- Post added at 17:30 ---------- Previous post was at 17:25 ----------

Quote:
Originally Posted by Alex_26 View Post
Или интерфейсът на бодито е умрял
всичко друго свети и работи по колата колега,какво имаш предвид "умряло"
reapersl is offline   Reply With Quote
Old 13-02-2018, 18:01   #9
Alex_26
Хайдутин СЕЛЯНДУР KILLER
 
Join Date: Sep 2014
Location: София
Posts: 3,732
Default

Quote:
Originally Posted by reapersl View Post
не съм я гледал още нямам време ,ще пиша кво е станало

---------- Post added at 17:30 ---------- Previous post was at 17:25 ----------



всичко друго свети и работи по колата колега,какво имаш предвид "умряло"
Пин от чипа, който управлява системата и се намира в бодито, интегрална схема
Alex_26 is offline   Reply With Quote
Old 17-02-2018, 14:54   #10
reapersl
Запален алфист
 
reapersl's Avatar
 
Join Date: Feb 2015
Posts: 127
Default

На пин 33 ми дава - 12в.... Тва А нормално ли да го считам.... Плафона пак не свети
reapersl is offline   Reply With Quote
Old 17-02-2018, 17:38   #11
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 13,049
Default

Quote:
Originally Posted by reapersl View Post
На пин 33 ми дава - 12в.... Тва А нормално ли да го считам.... Плафона пак не свети
Напрежението на пин 33 с включена букса ли го мери? Ако не, мери с включена букса и пуснат ръчно плафон. Премери по същия начин и напрежението на пин 23 от същата букса. Неговият проводник също е червен със зелена ивица.
__________________


159 1.8 MPI
166 2.0 TS (ex)
ecotronic is online now   Reply With Quote
Reply
Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 156/147/GT « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 11:36.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.