Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 156/147/GT
Алфа Ромео 156/147/GT Въпроси и отговори, свързани с поддръжката. Съвети при покупка.

Reply
 
Thread Tools Display Modes
Old 08-01-2018, 19:13   #1
nicks1
Запален алфист
 
Join Date: Mar 2007
Location: София
Posts: 392
Default Проблем с предни ел. стъкла

Колеги, колата е 156СВ фейс лифт. проблемът е, че по някога, не всеки път при палене предните стъкла губят захранване. Като дам на контакт светват копчетата, а след палене загасват и стъклата не работят. Идеи?
__________________
Alfa Romeo 156 SELESPEED 09.99-EX, Alfa Romeo 166 06.01 & BMW E39 525tds Touring
nicks1 is online now   Reply With Quote
Old 11-01-2018, 19:03   #2
nicks1
Запален алфист
 
Join Date: Mar 2007
Location: София
Posts: 392
Default

Някакви идеи? Поне да ме насочите откъде да тръгна. Когато загася колата започват да работят стъклата. Нали има време, в което да вдигнеш стъклата, ако си ги забравил.
__________________
Alfa Romeo 156 SELESPEED 09.99-EX, Alfa Romeo 166 06.01 & BMW E39 525tds Touring
nicks1 is online now   Reply With Quote
Old 11-01-2018, 19:18   #3
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 12,449
Default

Над таблото с предпазителите под волана има едно по-малко табло с предпазители. Провери F6 (7,5 амперов) дали контактува добре в гнездото си. Изобщо премери дали винаги, когато колата е на контакт има +12V и на двата му извода.



Най-важното е да установиш дали има +12V на този предпазител в момента в който си на контакт пък бутоните не светят и респективно стъклата не работят.
__________________
166 2.0 T.S. "Progression"

.
ecotronic is online now   Reply With Quote
Old 11-01-2018, 21:24   #4
nicks1
Запален алфист
 
Join Date: Mar 2007
Location: София
Posts: 392
Default

Когато е на контакт, бутоните винаги светят и стъклата работят. При паленето нещо се бъгва.
__________________
Alfa Romeo 156 SELESPEED 09.99-EX, Alfa Romeo 166 06.01 & BMW E39 525tds Touring
nicks1 is online now   Reply With Quote
Old 11-01-2018, 21:30   #5
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 12,449
Default

Quote:
Originally Posted by nicks1 View Post
Когато е на контакт, бутоните винаги светят и стъклата работят. При паленето нещо се бъгва.
Когато не работят стъклата, бутоните светят ли?
__________________
166 2.0 T.S. "Progression"
ecotronic is online now   Reply With Quote
Old 11-01-2018, 21:44   #6
nicks1
Запален алфист
 
Join Date: Mar 2007
Location: София
Posts: 392
Default

Не.
__________________
Alfa Romeo 156 SELESPEED 09.99-EX, Alfa Romeo 166 06.01 & BMW E39 525tds Touring
nicks1 is online now   Reply With Quote
Old 11-01-2018, 21:50   #7
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 12,449
Default

Общото между липсата на осветление и неработенето на стъклата е липсата на захранващото напрежение, което трябва да дойде от онзи предпазител. Тъй че провери преди всичко това което писах по-горе.
__________________
166 2.0 T.S. "Progression"
ecotronic is online now   Reply With Quote
Old 14-01-2018, 15:17   #8
nicks1
Запален алфист
 
Join Date: Mar 2007
Location: София
Posts: 392
Default

Моята там няма предпазител за стъклата там. Има два 7.5А, които са обаче имат връзка с управлението на двигателя и след ваденето на единия и даване на контакт светна чека. За предните стъкла има един 30А на главното табло, но нямам мултицет за да премеря.
__________________
Alfa Romeo 156 SELESPEED 09.99-EX, Alfa Romeo 166 06.01 & BMW E39 525tds Touring
nicks1 is online now   Reply With Quote
Old 14-01-2018, 15:23   #9
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 12,449
Default

Коя е годината и по възможност месеца на производство?
__________________
166 2.0 T.S. "Progression"
ecotronic is online now   Reply With Quote
Old 14-01-2018, 15:39   #10
nicks1
Запален алфист
 
Join Date: Mar 2007
Location: София
Posts: 392
Default

11.2003
__________________
Alfa Romeo 156 SELESPEED 09.99-EX, Alfa Romeo 166 06.01 & BMW E39 525tds Touring
nicks1 is online now   Reply With Quote
Old 14-01-2018, 16:02   #11
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 12,449
Default

Не намирам схеми за стъклата след 10 - 2003 та (в E-learn).
Независимо от това, напрежението за осветлението на бутоните и това за управлението на стъклата идва от едно и също място и моментната му липса най-вероятно е причината за проблема.

Онзи 20 амперов предпазител е за моторите на стъклата и той няма нищо общо в случая.
__________________
166 2.0 T.S. "Progression"
ecotronic is online now   Reply With Quote
Old 14-01-2018, 16:10   #12
nicks1
Запален алфист
 
Join Date: Mar 2007
Location: София
Posts: 392
Default

Управлението не е ли модул под жабката?
__________________
Alfa Romeo 156 SELESPEED 09.99-EX, Alfa Romeo 166 06.01 & BMW E39 525tds Touring
nicks1 is online now   Reply With Quote
Old 14-01-2018, 16:16   #13
ecotronic
Алфист идеалист
 
ecotronic's Avatar
 
Join Date: Aug 2011
Location: София
Posts: 12,449
Default

Да, но проблемът е, че до него не идва сигналът от бутоните. А той представлява същото онова напрежение, което служи за осветлението на бутоните и което се комутира от тях.
__________________
166 2.0 T.S. "Progression"
ecotronic is online now   Reply With Quote
Old 16-01-2018, 18:54   #14
nicks1
Запален алфист
 
Join Date: Mar 2007
Location: София
Posts: 392
Default

Така. проблемът идва от точно от модула. Модула прави чек на системата, и ако нещо не му хареса я гаси. Трябва да направя проверка на всички конектори, да не би да не прави хубав контакт някъде и затова модула да гаси стъклата.
__________________
Alfa Romeo 156 SELESPEED 09.99-EX, Alfa Romeo 166 06.01 & BMW E39 525tds Touring
nicks1 is online now   Reply With Quote
Reply
Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 156/147/GT « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 14:44.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.