Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 156/147/GT
Алфа Ромео 156/147/GT Въпроси и отговори, свързани с поддръжката. Съвети при покупка.

Reply
 
Thread Tools Display Modes
Old 26-03-2016, 23:32   #16
jzonkom
Запален алфист
 
jzonkom's Avatar
 
Join Date: Sep 2009
Location: Бургас -Приморско
Posts: 102
Default

Благодаря колега ПСАВОВ
Потърсих помощ а намерих само упреци а може и въобще да не съм стигнал до 5000 оборота - гледах си пътя !
И не, не карам на макс колеги.
__________________
Алфа Ромео 156 1,9 JTD Sportwagon
2001год 115кс + ремап

.
jzonkom is offline   Reply With Quote
Old 26-03-2016, 23:54   #17
Alex_26
Хайдутин СЕЛЯНДУР KILLER
 
Join Date: Sep 2014
Location: София
Posts: 3,773
Default

Как да получиш помощ като не знаем какво са те мапвали и как си вдигнал 5000об
Alex_26 is offline   Reply With Quote
Old 27-03-2016, 06:36   #18
jzonkom
Запален алфист
 
jzonkom's Avatar
 
Join Date: Sep 2009
Location: Бургас -Приморско
Posts: 102
Default

Quote:
Originally Posted by Alex_26 View Post
Как да получиш помощ като не знаем какво са те мапвали и как си вдигнал 5000об
Мапнаха ме преди 4 години и не съм имал проблеми до преди 2 седмици.
А 5000 об. - на 4 предавка от 2000 настъпих, на 3200 светна чека, продължих така докато угасна чека.Исках да видя дали педала на газта ще изключи както другите пъти но докъм 5000 не изключи и аз го пуснах- това беше !
__________________
Алфа Ромео 156 1,9 JTD Sportwagon
2001год 115кс + ремап
jzonkom is offline   Reply With Quote
Old 27-03-2016, 09:25   #19
pininfarina
Болен алфист
 
pininfarina's Avatar
 
Join Date: Jun 2006
Location: Varna
Age: 40
Posts: 1,782
Default

Quote:
Originally Posted by jzonkom View Post
Здравейте колеги,имаше подобна тема в която така или иначе не се установи причината за проблема!Така ,че ще ви позанимавам и аз.
И така :колата върви и плавно ускорява без никакъв проблем но при опит да изпреваря при по -рязко подаване на газ светва чека около 3000 оборота след което педала на газта спира да функционира докато не падне под 2000 оборота.Гледам грешките през AlfaOBDII на телефона и ми излиза :Пренадуване на турбина и EGR


Проверих вакумчетата на селеноида- наред са, пробвах с уста акуатора- лосчето се движи добре,четох във форума ,че може да е от грешка на дебитомера (карам с пиербург) - слижих старият бошов - тествах и отново Турбината пренадува и пвлиза в авариен режим! Само че вместо гешка ЕГР ми излезе нова грешка -Разходомер ( което го разбирам донякъде не се е адаптирала към новият дебитомер)
Днес смених селеноида защото се съмнявах, че щом вакумчетата са наред може пък той да не отваря и затова не разтоварва турбината и ефекта е следният:
-светна ми чека но колата не влезе в авариен режим на 5000 оборота чека изгасна и педала на газта продължи да функционира.
Отчетените грешки пак са пренадуване турбина и разходомер.
Мисля да върна обратно дебитомера и да почистя ЕГР но ще е като спре да вали.А до тогава очаквам съвети и идей от вас!

Смени си соленоида ( клапана за управление на турбината ).
__________________

Автосервиз, Варна, ул.Наум 8, 0888757558
Alfa Romeo GT 1.9 16v 05'
pininfarina is offline   Reply With Quote
Old 27-03-2016, 12:13   #20
Alex_26
Хайдутин СЕЛЯНДУР KILLER
 
Join Date: Sep 2014
Location: София
Posts: 3,773
Default

Иво, сменил е соленоида, но начина му на диагностика е само да види за грешка, а не какво става реално. Трябва да качи поне МЕС-а
Alex_26 is offline   Reply With Quote
Old 03-04-2016, 19:13   #21
jzonkom
Запален алфист
 
jzonkom's Avatar
 
Join Date: Sep 2009
Location: Бургас -Приморско
Posts: 102
Default

И така, проблемът е решен! Оказа се ЕГР- а. Разглобих го, почистих го от нагара и го поставих отново! Запалих колата а двигателя мъркаше като коте.Нямах време да я разкарам вечерта а сутринта като я подкарах едвам вървеше в ниските я нямаше въобще. Затапих ЕГР- и о чудо! САМОУЕТ.
__________________
Алфа Ромео 156 1,9 JTD Sportwagon
2001год 115кс + ремап
jzonkom is offline   Reply With Quote
Old 03-04-2016, 19:17   #22
Alex_26
Хайдутин СЕЛЯНДУР KILLER
 
Join Date: Sep 2014
Location: София
Posts: 3,773
Default

Значи не си го почистил добре и ти е блокирал отворен
Alex_26 is offline   Reply With Quote
Old 04-04-2016, 09:33   #23
jzonkom
Запален алфист
 
jzonkom's Avatar
 
Join Date: Sep 2009
Location: Бургас -Приморско
Posts: 102
Default

Не знам, на празни обороти е активен и затваря на около 2000- 2300 об. така показва теста. А как е в деиствителност не знам.
Понеже се чудих какво става защото бях сменил дебитомера като почисих егр върнах старият дебитомер и колата се пооправи. Но като водях как пуши го затапих.
__________________
Алфа Ромео 156 1,9 JTD Sportwagon
2001год 115кс + ремап
jzonkom is offline   Reply With Quote
Old 04-04-2016, 13:34   #24
Alex_26
Хайдутин СЕЛЯНДУР KILLER
 
Join Date: Sep 2014
Location: София
Posts: 3,773
Default

Твоята кола няма обратна връзка за да покаже дали действително е затворил
Alex_26 is offline   Reply With Quote
Reply
Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 156/147/GT « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 04:54.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.