Форуми - Начална страница Клуб Алфа Ромео България - Сайт
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 156/147/GT
Алфа Ромео 156/147/GT Въпроси и отговори, свързани с поддръжката. Съвети при покупка.

Reply
 
Thread Tools Display Modes
Old 03-04-2016, 21:33   #1
maf107ezk0
Младши алфист
 
Join Date: Dec 2015
Posts: 13
Default Странен проблем с лостчето за фаровете

Здравейте, колеги,

току що ми се случи нещо доста странно. Качих се в колата, запалих и забелязах, че нямам фарове (алфа 156 преди фейс). Бутнах лостчето напред и едновременно с дългите светнаха и късите?! Върнах лостчето и пак само габарити. Дръпнах го към мен да присветна дълги и нищо. Дръпнах по-силно и дългите светнаха. Сега положението е следното: трябва да дърпам силно към мен, за да присветнат дългите, а за да имам фаровете трябва да придържам лостчето леко бутнато напред. Пусна ли го да застане в покой, фаровете изчезват

Утре ми предстои пътуване, така че ще се занимавам с това когато се върна, но бих искал тогава вече да имам идея какво да правя. С миналата кола имах такъв проблем, но тогава беше от клемореда и нямах и габарити. Сменя ли се това лостче, има ли възможност проблемът да е някъде другаде, изобщо всякакви мнения и препоръки са добре дошли

Благодаря ви предварително и лека вечер!
maf107ezk0 is offline   Reply With Quote
Old 03-04-2016, 22:09   #2
van_dal
Запален алфист
 
van_dal's Avatar
 
Join Date: Mar 2009
Location: Велико Търново
Posts: 151
Default

Имам съл такъв проблем при браво и беше от конзолата с лостчетата, вътре са едни оластинки и бяха нагорели, пробвай първо проверка на всички бушони!
__________________
156 Sportwagon 02'
van_dal is offline   Reply With Quote
Old 04-04-2016, 12:28   #3
myato
No brain,no pain.
 
myato's Avatar
 
Join Date: Oct 2008
Location: Плевен
Posts: 3,897
Default

Лостчето е дало фира. Ако можеш, пробвай да го разглобиш и да видиш подлежи ли на ремонт, иначе - ново.
__________________
Alfa Romeo 1.9 JTD 00
myato is offline   Reply With Quote
Reply
Go Back   Club Alfa Romeo Bulgaria > Млад техник > Алфа Ромео 156/147/GT « Previous Thread | Next Thread »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +3. The time now is 05:44.


vBulletin - Copyright ©2000 - 2008, Jelsoft Enterprises Ltd.