Club Alfa Romeo Bulgaria

Club Alfa Romeo Bulgaria (http://clubalfaromeo.com/forum/index.php)
-   Алфа Ромео 156/147/GT (http://clubalfaromeo.com/forum/forumdisplay.php?f=25)
-   -   Смърди на бензин (http://clubalfaromeo.com/forum/showthread.php?t=95948)

slaf4u 29-06-2017 11:18

Смърди на бензин
 
Привет,
от около седмица усещам, че колата мирише на бензин. Случва се най-вече като паркирам някъде под наклон. Мирише отвън. В купето и в коша на мотора не усещам миризма а под колата не се вижда да капе.
Тръбопроводите от помпата и към резервоара изглеждат сухи. Прави ми впечатление, че когато колата постои и миризмата е налице, пали по-трудно (или по-скоро е нужно време помпата да добута бензин до двигателя). Преди да се появи миризмата палеше веднага след завъртане на ключа. Това ме води на мисълта, че проблема вероятно се крие по линията помпа-двг а не по тази за връщане на излишното гориво.
Можете ли да ме насочите къде по линията има снадки, които евентуално биха могли да сдадат багажа? Сещам се за самата помпа, от долу точно до резервоара и отпред при рейката. Идеи и евентуално слаби места по системата, които да провера първо?
Поздрави!

ecotronic 29-06-2017 11:33

Прегледай първо "кошницата" на помпата. Имат навика да се пукат в участъка непосредствено преди изхода.

http://www.img-share.eu/f/images/383/1bspStsb.jpg

slaf4u 29-06-2017 12:42

Quote:

Originally Posted by ecotronic (Post 1525685)
Прегледай първо "кошницата" на помпата. Имат навика да се пукат в участъка непосредствено преди изхода.

http://www.img-share.eu/f/images/383/1bspStsb.jpg

Има ли оправия това нещо? Лепене?

ecotronic 29-06-2017 12:53

За да има ефект от лепенето, би трябвало да се лепи отвътре.

Моето мнение е, че на цена от около 50 лв. за цялото нещо, не си струва разправията.

slaf4u 29-06-2017 13:20

Quote:

Originally Posted by ecotronic (Post 1525691)
За да има ефект от лепенето, би трябвало да се лепи отвътре.

Моето мнение е, че на цена от около 50 лв. за цялото нещо, не си струва разправията.

Прав си... ако е такава цената на помпата. Ще разглобявам в Събота да огледам.

kukata_1970 29-06-2017 20:46

Имах същия проблем.Във форума има доста писано за тази помпа.От това което прочетох разбрах,че това е хроничен дефект(проблем) на тази помпа.Решението е лепене или втора употреба.Като при лепенето успеха е променлив(от няколко месеца до няколко години),а при втората употреба почти сигурно е ,че след време пак ще се пукне.За себе си реших да опитам с лепене.Купих двукомпонетна епоксидна смола (около 5 лв).Това което е заградил колегата с червено го подсуших ,обезмаслих и запълних със смолата.Преди това извадих маркучето щото се пълнеше постоянно. Всичко това преди три месеца.Колко ще изкара не знам.

alfaromeo16vVarna 30-06-2017 14:04

Имам перфектна бензинова помпа 50лв

slaf4u 01-07-2017 22:00

решено
 
Проблема е решен поне за сега. Капака на помпата се оказа наистина. Ако приемем бензино-провода за 12 часа, пукнатината беше между 1 и 3 часа.

https://s10.postimg.org/avbwka4wp/IMG_0553.jpg

https://s10.postimg.org/cgvrpu4ih/IMG_0554.jpg

Както се вижда на горните снимки, капака си беше доволно пълен с бензин. При подаване на контакт ясно се виждаше как се пълни.
Процеса на сваляне на седалките е ясен, като точно там срещнах най-сериозни проблеми. Единия от болтовете държащи облегалката беше стегнат джалташката и се наложи да купувам шестограми с по-дълги дръжки.
Извадих помпата (забележка - когато вадите бензино- провода метнете един парцал отгоре, че мие очи). По-долу са снимки на капака на помпата. Първо обезмаслен с Меглио и почистен до колкото може. След това обезмаслен с технически спирт и почистен по-основно.

https://s10.postimg.org/wkaso574p/IMG_0555.jpg

https://s10.postimg.org/60i7m06l5/IMG_0556.jpg

Важно е да ползвате само скъпи и качествени инстурменити. В моя случай - клон от джанка за разбъркване на епоксидната смола и още един клон издялкан с такава форма, че да може да се напъхва в тесни пространства. Смолата е къде 5 лв за разфасовка от 100мл+10мл втвърдител, бурканчето ми е аванта.

https://s10.postimg.org/5p5cmzfix/IMG_0557.jpg

https://s10.postimg.org/64gmg01g9/IMG_0562.jpg

След това дойде на помощ щерката с парче пластелин - направих си язовирна стена която да спира разливането на епоксидната смола т.к. последната беше леко редичка. Излях я така, че да хване края на пластмасовото тяло в което е помесетен регулатора или клапана (не го знам точно какво е) и където се оказа пукантината. Напълних и от горе.

https://s10.postimg.org/4vo5gmk49/IMG_0563.jpg

След два часа и половина беше стегнало достатъчно за да мога да обърна помпата и да залепя и от долу. От долу си има оребрения, които помагат смолата да не се разлива където не ѝ е работа.
Избрах точно тази смола, защото на опаковката пишеше, че е устойчива на химикали и високи температури.


https://s10.postimg.org/u1tp17as9/IMG_0564.jpg

https://s10.postimg.org/5u93wnmu1/IMG_0565.jpg

https://s10.postimg.org/8n2bgon6h/IMG_0566.jpg

След около 6-7 часа монтирах помпата и тествах. На първо четене всичко е ок, хартията е суха, колата поработи на място известно време.

https://s10.postimg.org/gwe6v3gwp/IMG_0567.jpg

https://s10.postimg.org/mw1xyr1p5/IMG_0568.jpg

Благодаря на отзовалите се!

acho_ 01-07-2017 22:17

Перфектно обяснено, браво! ;-)

mordohy 01-07-2017 23:07

Проблемът е налице, въпросът е зададен, получен е точен отговор. После след решаването на проблема имаме и разказ в картинки. Браво!

Zlobich 02-07-2017 12:16

Евала на колегата,обичайната пумия я няма,браво колега,че си отделил време да опишеш и заснемеш всичко.

Изпратено от моят SM-G920F с помощта на Tapatalk

slaf4u 16-07-2017 18:33

Бърз ъпдейт или по-скоро допълнение...
Днес четох ЕКУ-то за грешки и ми излезе
P1173 - FRA Autoadapt Parameter Additive

Възможните причини са няколко според нета:
*Дефектен датчик за температурата на двигателя
*Неправилно наялягане на горивото
*Теч в горивните инжектори
*Запушване на горивните инжектори
*Непълно изгаряне (или сигнал за такова от ламбдата, което намесва и ламбдата като възможна причина)
*Нарушение на вакуума

Допускам, че при мен причината може да е бил теча от бензиновата помпа, което да е омотало компа по отношение на втората точка в резултат на което да се е записала грешка.
Изтрих грешката, ще следя дали пак ще се появи.
Въпросът ми към знаещите е дали изтриването на грешката достатъчно или е добре да разкача и акумулатора за да се обучи на ново компютъра?
В момента карам на газ/бензин и АГУ-то се управлява от времената на безниновите инжектори. Наблюдавам по-висок разход от очакваното - 14.5 градско / 9.5 извънградско. Мислите ли, че грешката и опитите на компа да компенсира ниското налягане с по-дълго впръскване (ако е такъв случая) ще престанат с изтриването на грешката?
По-здрави!

ecotronic 16-07-2017 18:40

Виж, каква е стойността на FRA параметъра.

По нея ще стане ясно дали грешката е заради бедна или заради богата смес.

Нормално FRA параметъра стои в интервала 0,95 - 1,05.

Твърде е вероятно всичко това да се дължи на лоша настройка на газовата.

След като видиш стойността на FRA, покарай 20 км само на бензин и виж, каква е новата стойност на FRA и дали пак е записана грешка.

slaf4u 16-07-2017 18:56

Програмата не го показва като стойност (използвам Alfa ODB на телефона, лаптопа с FES не е при мен). Само показва, че е над нормалните нива.
Утре ми предстои по-дълго пътуване и ще обуча компа само на бензин, след което ще видя дали грешката ще се запише пак.

ecotronic 16-07-2017 21:37

Махни тия телефони и си спретни една нормална диагностика.

Освен всичко останало, това:

P1173 - FRA Autoadapt Parameter Additive

не е вярно, защото FRA е мултипликативен а не адитивен параметър.


All times are GMT +3. The time now is 05:44.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc.